1. Ahammiyatu Syahadatain (Pentingnya Dua Kalimat Syahadat)

  1. Peserta tarbiyah mampu memahami pentingnya Syahadat dalam kehidupan Muslim.

  2. Peserta tarbiyah mampu memahami bahwa Syahadat merupakan gerbang pertama seseorang untuk masuk agama Islam.

  3. Peserta tarbiyah mampu memahami bahwa Dua Kalimat Syahadat adalah intisari dari ajaran Islam.

  4. Peserta tarbiyah mampu meyakini bahwa Syahadat merupakan konsep dasar reformasi total dalam kehidupan ummat.

Urgensi Syahadatain (QS. 4:41, 2:143)

  1. Pintu masuk ke dalam Islam (QS. 7:172, 47:19)

  2. Intisari ajaran Islam (QS. 21:25, 45:18)

  3. Konsep dasar reformasi total (QS. 6:122, 13:11).

  4. Hakikat da'wah para Rasul (QS. 21:15, 3:31, 6:19, 16:36)

  5. Keutamaan yang besar (Hadits: Man qala Lailaha illallah, dakhalal jannah)

Easy Asian Cuisine

1. Ahammiyatu Syahadatain (Pentingnya Dua Kalimat Syahadat)

  1. Tujuan Materi

  2. Kisi-kisi Materi

  3. Bagan

Copyright 2003, Your Name


1. Ahammiyyatu Ma'rifatullah ( Pentingnya Mengenal Allah )

  1. Memahami pentingnya ma'rifatullah dalam kehidupan manusia.

  2. Memahami bahwa ma'rifatullah dapat menjadikannya mencapai hasil penambahan iman dan taqwa.

  1. Kepentingan mengenal Allah (QS. 47:19, 3:18, 22:72-73, 39:67),

  2. Tema pembicaraan ma'rifatullah — Allah Rabbul Alamin (QS. 13:16, 6:12, 19, 29:59, 24:35, 2:255)

  3. Didukung dalil yang kuat:

    • Naqli (QS.6:19)

    • Aqli (QS. 3:190)

    • Fitri (QS. 7:172, 75:14-25)

  4. Dapat meningkatkan iman dan takwa:

    • Kemerdekaan (QS. 6:82)

    • Ketenangan (QS. 13:28)

    • Berkah (QS. 7:94)

    • Kehidupan yang baik (QS. 16:97)

    • Surga (QS. 10:25-26)

    • Keridhaan Allah (QS. 98:8)

Ma'rifatullah

1. Ahammiyyatu Ma'rifatullah ( Pentingnya Mengenal Allah )

  1. Tujuan Materi

  2. Kisi-kisi Materi

  3. Bagan

Untuk Kalangan Sendiri


4. Al-Adillah 'Ala Wujudillah ( Bukti Keberadaan Allah )

  1. Mengenal betapa pentingnya menyadari eksistensi Allah dalam kehidupan

  2. Mengerti dalil-dalil yang diaplikasikan untuk menyadari eksistensi Allah

  3. Bermotivasi untuk mentauhidkan Allah karena menyadari kebesaran Allah.

  1. Eksistensi Allah

    • Dalil fitrah (QS. 7:172, 29:61, 43:9, 75:14-15)

    • Dalil Indera (QS. 54:1, 17:1, 8:9, 3:125, 36:37- 40)

    • Dalil Aqli (QS. 41:53, 27:88, 87:1-4)

    • Dalil Naqli (QS. 4:82, 17:88, 30:1-3, 15:9, 47:4)

    • Dalil Sejarah (QS. 3:137, 7:176, 12:111, 11:120)

  2. Mengagungkan Allah

  3. Mentauhidkan Allah (QS. 21:92)

Ma'rifatullah

4. Al-Adillah 'Ala Wujudillah ( Bukti Keberadaan Allah )

  1. Tujuan Materi

  2. Kisi-kisi Materi

  3. Bagan


5. Tauhidullah ( Mengesakan Allah )

  1. Memahami konsep Tauhid Rububiyah, Mulkiyah, dan Uluhiyah serta aplikasinya dalam kehidupan sehari-hari.

  2. Menyadari wujud kerajaan Allah di alam semesta.

  3. Menyadari wajibnya menolak kepemimpinan, hukum, dan otoritas selain Allah, serta menjadikan Allah saja sebagai pemimpin, pembuat hukum dan tujuan hidup.

  1. Tauhidullah

    1. Rububiyatullah (QS. 1:2, 7:54)

      • Pencipta (QS. 25:2)

      • Pemberi Rezeki (QS. 51:57-58)

      • Pemilik (QS. 2:284)

      • Raja(QS. 1:4, 114:2, 62:2)

    2. Mulkiyatullah

      • Pemimpin (QS. 7:196)

      • Pembuat Hukum (QS. 12:40)

      • Pemerintah (QS. 7:54)

      • Yang dituju (QS. 6:162)

    3. Ilah yang Abadi (QS. 114:3, 109:1-6)

  2. Tauhidul 'Ibadah (Pemurnian Ibadah) - Tauhidullah - Ikhlas (QS. 112:1-3, 38:83)

    1. Mengingkari thaghut (QS. 2:256, 4:60)

      • Menjauhi thaghut (QS. 16:36, 39:16, 17 dan 18)

      • Tidak adanya syirik (QS. 39:3, 11, 14)

    2. Iman terhadap Allah (QS. 2:256)

      • Mengabdi hanya kepada Allah (QS. 16:36)

      • Mengesakan Allah dalam beribadah (QS. 98:5)

  3. Akhthar Asy-Syirk (Bahaya Syirik)

    1. Definisi thaghut (QS. 96:6, 7 dan 8, 79:17) adalah segala sesuatu yang diabdi selain Allah dan dia ridha diibadahi.

    2. Macam-macam thaghut:

      • Syetan (QS. 36:60, 4:118, 14:22)

      • Pemerintah zhalim (QS. 5:44, 45, 47)

      • Hukum jahiliyah (QS. 4:60, 5:50)

      • Dukun dan tukang sihir (QS. 72:6, 2:102)

      • Berhala (QS. 4:117, 14:35-36)

    3. Bahaya Syirik:

      • Kezhaliman yang besar (QS. 31:13)

      • Tidak mendapat ampunan (QS. 4:48, 116)

      • Dosa yang besar (QS. 4:48)

      • Kesesatan yang jauh (QS. 4:60, 116)

      • Diharamkan surga (QS. 5:72)

      • Masuk neraka (QS. 5:72)

      • Dihapuskan amal (QS. 39:65, 6:88)

Ma'rifatullah

5. Tauhidullah ( Mengesakan Allah )

  1. Tujuan Materi

  2. Kisi-kisi Materi

  3. Bagan


6. Al-Hayah Fi Zhilali Tauhid ( Hidup Dibawah Naungan Tauhid )

  1. Memahami cakupan tentang Tauhid dengan benar tanpa penyimpangan sesuai dengan manhaj para salafushalih.

  2. Memahami empat bentuk tauhidullah yang menjadi misi ajaran Islam di dalam Al-Qur'an maupun as sunnah meliputi: asma wa sifat, rububiyah, mulkiyah dan uluhiyah.

  3. Memahami dan termotivasi untuk melaksanakan sikap yang menjadi tuntutan utama dari setiap macam tauhid tersebut

  1. Allah:

    • Dzat (QS. 112:1-3, 42:11, 6:103)

    • Sifat(QS. 7:180, 17:110)

    • Nama-nama (QS. 7:110)

    • Afal (perbuatan) (QS. 85:16, 21:23)

  2. Macam-macam, tauhid:

    • Asma dan sifat (QS. 1:1)

    • Rububiyah (QS. 1:2, 114:1, 7:54)

    • Mulkiyah (QS. 3:26, 189, 62:2)

    • Uluhiyah(QS. 1:5, 114:3)

  3. Terangkum dalam kalimat la ilaha illallah:

    • Allah sebagai kecintaan (QS. 2:165, 8:2)

    • Rabb yang dimaksud (QS. 6:162)

    • Raja yang ditaati (QS. 4:59)

    • Ilah yang diabdi (QS. 51:56)

  4. Tercapai kehidupan yang baik (QS. 16:97)

Ma'rifatullah

6. Al-Hayah Fi Zhilali Tauhid ( Hidup Dibawah Naungan Tauhid )

  1. Tujuan Materi

  2. Kisi-kisi Materi

  3. Bagan


9. Ma'iyatullah ( Kesertaan Allah )

  1. Menyadari adanya pengawasan dan kesertaan Allah dalam seluruh aktivitas hidupnya.

  2. Termotivasi untuk meningkatkan iman dan amal shalih karena mengharap dukungan Allah.

  3. Menyadari bahwa perjuangan tidak akan mencapai kejayaan tanpa dukungan Allah

  1. Kesertaan Allah umum (QS. 57:4, 58:7,11)

  2. Mukmin:

    • Pengawasan Allah (QS. 50:16, 17 dan 18, 89:14, 2:284)

    • Kebaikan Allah (QS. 28:77, 31:20)- Taat Kepada Allah

  3. Kesertaan Allah khusus (QS. 26:62, 9:40):

    • Iman (QS. 16:128)

    • Amal saleh (QS. 47:7, 8:10)

  4. Dukungan Allah (QS. 8:9, 3:125, 3:168)

  5. Mencapai sukses (QS. 3:185)

  6. Kafir - ingkar nikmat Allah (QS. 16:83)

  7. Lalai (QS. 7:179, 18:28)

  8. Akibatnya bermaksiat kepada Allah.

Ma'rifatullah

9. Ma'iyatullah ( Kesertaan Allah )

  1. Tujuan Materi

  2. Kisi-kisi Materi

  3. Bagan


10. Al-Ihsan ( Berbuat Baik)

  1. Memahami komitmen moral, operasional, dan kualitas operasional dalam Islam.

  2. Termotivasi untuk berniat dan beramal secara ihsan berdasarkan keyakinan adanya kesertaan dan pengawasan Allah.

  3. Menyadari nilai kasih sayang, pahala, dan pertolongan Allah yang dituju oleh setiap muslim dalam berjihad.

  1. Pengawasan Allah (QS. 50:16, 17 dan 18, 89:14, 2:284)

  2. Kebaikan Allah (QS. 28:77, 1:3, 2:29, 31:20)

    • Niat yang ikhsan (QS. 2:207)

    • Niat yang ikhlas (QS. 98:5)

    • Pekerjaan yang tertib

    • Penyelesaian yang baik (QS. 94:7)

  3. Amal yang ikhsan:

    • Kecintaan dari Allah (QS. 2:195, 3:134, 148)

    • Pahala dari Allah (QS. 3:148, 16:97)

    • Pertolongan Allah (QS. 16:128, 29:69)

Ma'rifatullah

10. Al-Ihsan ( Berbuat Baik)

  1. Tujuan Materi

  2. Kisi-kisi Materi

  3. Bagan